Project

General

Profile

Bug #247

c shell support for ./configure, env.csh, etc.

Added by Tunnell, Christopher over 13 years ago. Updated over 13 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Tunnell, Christopher
Category:
Build System
Target version:
Start date:
02 December 2010
Due date:
% Done:

100%

Estimated time:
Workflow:

Related issues

Related to MAUS - Feature #244: c shell support for third partyRejected02 December 2010

Actions
Is duplicate of MAUS - Feature #46: configure script for cshRejectedTunnell, Christopher26 September 2010

Actions
#1

Updated by Tunnell, Christopher over 13 years ago

  • Status changed from Open to Closed
  • % Done changed from 0 to 100

done

#2

Updated by Tunnell, Christopher over 13 years ago

Revision 208

Also available in: Atom PDF