Project

General

Profile

Bug #1035

Hardcoded file name?

Added by Rogers, Chris about 9 years ago. Updated about 9 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Geometry
Target version:
Start date:
01 July 2012
Due date:
% Done:

0%

Estimated time:
Workflow:
New Issue

Description

MAUS spits this out every time - why is that?

Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
Warning - failed to open module /home/cr67/MAUS/maus_release/src/legacy/FILES/Models/Modules/QCField - I assume it is not required
#1

Updated by Rogers, Chris about 9 years ago

  • Category set to Geometry
  • Assignee set to Rogers, Chris
  • Target version set to Future MAUS release
#2

Updated by Rogers, Chris about 9 years ago

Plonker, please attach example configuration/geometry...

#3

Updated by Rogers, Chris about 9 years ago

  • Status changed from Open to Rejected

Can't reproduce this

Also available in: Atom PDF